Posts by percy2

    Hallo,

    schon älter der Beitrag, eben aber gefunden, weil ich nach der Suche eines Zündkerzenschlüssels bin.

    Im Beitrag wird erwähnt das der beiliegende super passen würde !?

    Das kann ich nicht bestätigen, der Schlüssen hat 16,5mm, die Kerze fast 18mm.

    Entweder hab ich ein falschen Werkzeug, oder die Kerzen haben sich geändert.

    Von der Länger,denke ich das er optimal wäre.


    LG
    Andreas

    Werkzeug_autoscaled.jpg


    Schlüssel passt nicht_autoscaled.jpg

    Eben die Umhüllungen der Kabelstränge entfernt, aus dem Strang zum Anlasserknopf lief Wasser raus, andere waren trocken, aber Feuchtigkeit sieht man ja nicht unbedingt.

    Auf alle Fälle hab ich das kleine Massekabel wieder angeschlossen und das Provisorische entfernt, Bock springt an !!!

    Muss also Feuchtigkeit der Verursacher gewesen sein, die Kabelumhüllungen füllen sich scheinbar mit der Zeit mit Wasser und es kommt irgendwann zu Kurzschlüssen.

    Ich hoffe das war der Grund. Werde die Kabel nur provisorisch mit Isolierband umwickeln und mit Kabelbindern fixieren.

    Es können sie jetzt keine Kabelsäcke mehr bilden.


    Danke euch bis hierhin für eure Unterstützung


    LG
    Andreas

    Hallo,

    Verkleidung teilweise gelöst und ein Kabel von Scheinwerfermasse zur Batterie Masse verlegt, das kleine Massekabel abgezogen, andere voll geladene Batterie rein und der Bock springt an. Zieh ich das provisorische Kabel jedoch ab, geht er sofort aus.

    Jetzt untersuch ich den Kabelbaum unterhalb vom Cockpit.


    LG
    Andreas

    Hallo,

    eben war ich noch mal was testen,


    An der Batterie nur die dicken Hauptkabel angeschlossen und das dünnerer Massekabel welches in den Kabelbaum geht abgezogen.

    Batteriespannung OK

    Dann mit noch angeschlossenem Multimeter das dünne Massekabel draufgesteckt,

    Batteriespannung geht rasch auf 0.


    Vlt. hilft das jemand zur Fehlerortung ?!


    LG
    Andreas

    Massekabel am Anlasser wie neu

    Interessant ist, das die Lampe für Neutral, das der Öldruckleuchte, sowie die Kraftstoffanzeige keine Masseverbindung haben laut Handbuch, bei allen anderen "Verbrauchern" ist das Massekabel angeschlossen.

    Also muss irgendwo das Massekabel gebrochen sein ?! Oder ??

    Hallo Leute,

    meine Kult stand mal wieder 3 Wochen im trockenen mit ziemlich neuer Gelbatterie ( 03.2020 )

    Heute Morgen wollte ich ne Runde fahren, aber Batterie ist tot. Ladegerät sagt tiefentladen ! Hatte kein Zündschlüssel stecken lassen und auch sonst keine Verbraucher an. Hab das Moped ja schon viele Jahre, aber so was hatte ich noch nicht.

    Ersatzbatterie reingemacht, Zündung an und beim Drücken des Anlassers nur ein einmaliges lautes Klicken zu hören, dann war der Strom weg, nirgens mehr ein Lämpchen zu sehen.

    Batteriespannung jedoch iO. Alle Sicherungen OK.


    Beim abschrauben der Masse an der Batterie hört man plötzlich das Blinkerrelais und die Kontrollleuchten gehen an, jedoch kein Mucks beim Anlasser. Dann das kleine Kabel von der Hauptmasse an der Batterie abgestöpselt, dann wieder klicken vom Relais zu hören und Kontrolleuchten an. Kein Strom zum Anlasser weiterhin.


    Verdacht auf Masseproblem bei diesem separaten Massekabel, wo auch immer das hinführt.


    Was haltet ihr davon und wie soll ich weiter verfahren ?


    LG
    Andreas


    Edit: wenn ich das kleinere Massekabel ablasse und die Batterie sonst normal anschließe, gehen nur die Kontrolleuchten an, auch kein Anlasser, laut Rep.-Handbuch ist das kleine Massekabel die komplette Masseverbindung aller Verbraucher, außer Anlasser

    Hallo und Rückmeldung:

    Hab eben die dritte Tellerfeder wieder reingetan, Kupplung rutscht erwartungsgemäß nicht mehr, muss halt mit dem relativ schwergängigem Kupplungshebel leben.

    Aber da hab ich ja auch einige k km hinter mir und habs überlebt.

    Danke für eure Unterstützung.


    LG
    Andreas


    PS: dieses mal schnell das Öl abgelassen und die K.- Mutter mit dem Schlagschrauber geöffnet, ging ratztfatz, zudem ich seit ein par Wochen ne Motorradhebebühne mein Eigen nenne ( Beide Kinder und Schwiegertochter fahren auch Motorrad, desshalb denke ich das es sich rentiert )