1200 Pop - Sehr komisches Schaltverhalten

  • Hi zusammen,


    habe bei meiner Bandit (Baujahr 2001, 30tkm) nach einem Kettensatz Wechsel ein extrem komisches Schaltverhalten.


    Vorab zum Bike und der Wartung:


    -Kupplung trennt sauber

    -Kupplungsflüssigkeit vor 4-5 Wochen gewechselt

    -Öl vor 4-5 Wochen gewechselt (Motul teilsynthetisch)

    -Vor dem Kettensatzwechsel alles normal.


    Vorbesitzer hatte ein kleiner Ritzel verbaut (14 anstatt 15 Zähne). Ich habe auf Standart umgerüstet.


    Bei der Demontage und Montage habe ich mich an den Drehmoment Tabellen orientiert und das ganze sauber gemacht und danach ein wenig gefettet (das gute WD40)


    Fehlverhalten:


    Der erste Gang lässt sich sauber einlegen, der zweite auch. Danach fühlt es sich immer so an, als müsste ich den Schalthebel leicht in die Mittelstellung heben. Erst dann kann ich hochschalten. Wobei das beim runter schalten noch ausgeprägter ist. Sprich ich muss immer erst den Hebel in die Mitte heben um wirklich zu schalten.

    Wenn der Gang drin ist zieht Sie sauber durch.


    Was habe ich bisher probiert:


    -Stellung des Schalthebels, wobei es nur eine gibt die sich normal anfühlt, die andere zu hoch bzw. zu tief.


    -Kettenspannung überprüft (wenn jemand drauf sitzt so 2,5-3cm)


    -Kupplung im Stand mehrmals gezogen, damit diese sich selbst einstellt, aber da rutscht nichts.



    Hoffe das Problem ist bekannt und ich war zu blöd die Sufu zu benutzen, ansonsten wäre ich euch mega dankbar wenn ihr gute Ideen habt was ich noch machen kann :-)


    Viele Grüße

    Lucas

  • This threads contains 7 more posts that have been hidden for guests, please register yourself or log-in to continue reading.