Bandit 1250 Evo läuft nach lange Standzeit nur auf EINEN Zylinder !!!

  • Moin,

    ich habe mir letzte Woche eine Bandit 1250 EVO gekauft die sehr lange gestanden hat. Der Vorbesitzer hat die Maschine aus gesundheitlichen Gründen wohl länger nicht fahren können (5-6 Jahre) bis sein Schwiegersohn nach einem Schlaganfall damit beauftragt wurde die Bandit zu verkaufen. Er hat sie jedoch nicht zum laufen bekommen und letztendlich habe ich sie ihn abgekauft. Seitdem versuche ich die Schöne Maschine (15500 km, Bj 2007)

    wiederzubeleben denn zum ausschlachten wäre sie viel zu Schade.

    Neue Batterie wurde verbaut. Das Benzin scheint kein Wasser zu beinhalten. Die Benzinpumpe summt, Anlasser dreht, nach langem orgeln läuft der Motor hört sich aber wirklich nicht gesund an.

    Fehlercodes sind NICHT gespeicher, im Wartungsmodus steht im Display _C00 - wenn ich am Hahn drehe wandert der _ über die mitte nach oben.

    ..habe die Kerzen vom 1. und 4. Zyl. abgebaut, beide Kerzen recht verrust. Die anderen habe ich noch nicht abgebaut da ich erstmal den Tank entleeren wollte bevor ich ihn ausbaue. Die Zündspulen haben beide 2,3-2,4 Ohm Widerstand in der Primärwicklung, laut WHB dürfen die max. 1,9 Ohm haben. Denke aber nicht das es ausschlaggebend dafür ist dass der Motor nur auf den 2. Zyl. läuft. Alle anderen Krümmer bleiben nämlich eiskalt. Es kommt erschwerend dazu dass niemand mir etwas über die Vorgeschichte der Maschine erzählen kann, der Schwiegersohn behauptete jedenfalls felsenfest dass die Maschine zuvor einwandfrei lief und lediglch lange gestanden hat.

    Ich bin so langsam mit meinem Latein am Ende und bin für eure Tipps dankbar. Wie ist es mit verharzen der Injektoren? Kann man sie in der heimischen Werkstatt reinigen oder müssen da Profis ran?

    Danke im Voraus

    Hooman

  • This threads contains 33 more posts that have been hidden for guests, please register yourself or log-in to continue reading.