Zyl. 2 ohne Funktion beim starten, dann doch wieder da - Kompression oder Vergaser?

  • Nabend

    MeinMoped hat nun rund 11 Monate aus gesundheitlichen Gründen mal mehr, mal weniger gestanden.
    Nun zeigt sich folgendes seit 3 Wochen.

    GSF 600 S aus 2000 - WVA8 - 89t/km auf der Uhr


    Kalt angeworfen läuft Zyl. 2 nicht mit, Krümer bleibt kalt.
    Ohne Choke geht sie aus, mit Choke voll drin bleibt sie an bei 1500-2000 U/Min.
    Zyl. 2 rührt sich in beiden zuständen nicht.

    Ab und an steigt er mit ein, als wenn er einen "Schwall" Sprit abbekommt (Zündung ist also da)

    Alle Zündkerzen gewechselt, Zündfunke ist vorhanden, war er vorher auch, aber egaaal, jetzt hab ich welche in Reserve
    Kerzenbild: Zyl. 3-4 schön braun, 1-2 eher schwarz/Rußig

    Fahr ich trotzdem los läuft sie erst auf drei Zylindern. Knallt (weil Fehlzündung) auch mal aus dem Auspuff und manchmal auch zurück in den Vergaser

    Bei über 3000 U/min ist auch alles gut, logisch, da werden mMn andere Kanäle im Vergaser benutzt (Richtig soweit, oder?)

    Nach grob 2-3 Km erinnert sich Zyl. 2 an seine Funktion und steigt mit ein.
    Kurze Zeit später ist Zyl. 2 voll dabei und ich kann ganz normal fahren, als wäre nichts gewesen.

    Lügenthermomenter sagt dann ca. 40-50°


    Leerlauf ist dann auch wieder völlig normal. Anfahren, Gas geben, alles wieder so wie es sein soll. Auch abstellen und ne Stunde später wieder anwerfen, alles in Ordnung, läuft normal.

    Steht sie länger als 6-8 Stunden, gleiches Spiel von vorne, Bockig wie meine Ex :D


    Meine Vermutung ist, Leerlauf von Zyl. 2 im Vergaser dicht. Aber wieso läuft die dann im warmen Zustand normal, auch im Leerlauf?

    Der schlimmste Fall wäre dass die Kompression im kalten Zustand weg ist und mit steigender Motortemperatur wieder vorhanden ist. Geht das überhaupt? Wenn ja, was würdet ihr tun?


    Ich hab das Moped heute in die Werkstatt gegeben und warte nun auf die Rückmeldung der Kompressionsmessung. WENN es so ist dass der Zyl. 2 durch ist, lohnt sich ne Reparatur bei knapp 89t/km noch, oder besser schlachten?


    Hab ja die Hoffnung dass es "nur" der Vergaser ist, denn trotz 21 Jahre auf dem Buckel ist das Mopet top in Schuss und fährt sich einwandfrei.


    Bin gespannt auf eure Meinungen ^^

    DlzG, Dirk

    Ride it like you stole it :police_1:

  • This threads contains 27 more posts that have been hidden for guests, please register yourself or log-in to continue reading.